15 49.0138 8.38624 1 0 4000 1 http://www.mrroderic.com 300 0

Instalar eAccelerator en CentOS con YUM

0 Comentarios

Si todo marcha bien sólo deberías tener que llamar al YUM

yum install php-eaccelerator

Yo lo he hecho desde el 5.3.6 porque el anterior me fallaba al haber actualizado

Te debería quedar algo así:

[user@servidor]# php -v
PHP 5.3.6 (cli) (built: Aug 3 2011 12:13:41)
Copyright (c) 1997-2011 The PHP Group
Zend Engine v2.3.0, Copyright (c) 1998-2011 Zend Technologies
with eAccelerator v0.9.6-svn358-dev, Copyright (c) 2004-2007 eAccelerator, by eAccelerator
with the ionCube PHP Loader v4.0.5, Copyright (c) 2002-2011, by ionCube Ltd.

Post anterior
Problema con Mysql al actualizar un servidor Plesk con CentOS
Siguiente post
Zend Optimizer ya no da soporte a PHP 5.3. Toca ZendGuard
Roderic

Padre de tres (dos niñas y un niño), casado con la mujer que amo. Mi visión de la paternidad se basa en la crianza con apego que nos permite respetar a nuestras hijas y ayudarlas a crecer en un mundo mejor. Miro muchas series, sobre todo de ciencia ficción y terror, y duermo más bien poco, creo que sobrevivo gracias al mate y el café.

0 Comentarios

Deja un comentario

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.